设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

楼主: 爱洞特漏

[程 序] 服务器管理软件LuManager2.1.2发布,修复安全Bug,请及时更新

[复制链接]
发表于 2013-5-21 21:14:12 | 显示全部楼层
本帖最后由 bbstongyong 于 2013-5-21 21:16 编辑

我赶紧更新~~~
发表于 2013-7-22 18:43:17 | 显示全部楼层
不知为何安装失败
发表于 2013-7-22 20:26:04 | 显示全部楼层
无法选择下载点
QQ截图20130722202453.jpg
发表于 2013-7-26 10:38:03 | 显示全部楼层
再来支持一下,嘿嘿
发表于 2013-8-2 16:47:50 | 显示全部楼层
强烈支持洞主!
发表于 2013-8-10 17:35:31 | 显示全部楼层
我也得赶紧的更新
发表于 2013-8-22 11:38:32 | 显示全部楼层
支持洞主。。
发表于 2013-8-23 16:04:11 | 显示全部楼层
怎么下载这么慢 啊!!!!今天
发表于 2013-9-22 16:07:34 | 显示全部楼层
升级2.098出现这个升级文件指纹校验错误,请暂时不要升级!
发表于 2013-10-3 21:21:02 | 显示全部楼层
老大啊,为什么我在面板中添加了数据库,在phpmyadmin中却看不到这个数据库啊?求指导啊
发表于 2013-10-3 21:22:45 | 显示全部楼层
老大,求指点
发表于 2013-10-5 02:45:12 | 显示全部楼层
楼主在么,我的phpmyadmin找不到我新建的数据库啊,也没有新建数据库的权限,怎么办啊?求救了,谢谢了
发表于 2013-11-24 14:35:53 | 显示全部楼层
全新最小化Debian7.2两次安装失败。shell看不到汉字,大概意思最后两后ln:XXXX/usr/local/perlXXXX.什么连接失败。。。我也是小白。希望老大能解决。谢谢。
发表于 2014-3-9 19:09:42 | 显示全部楼层
在VPS上安装了LuM,正在学习使用。
发表于 2014-4-3 18:38:32 | 显示全部楼层
你好!我的网站用的是lum!单独apache或者nginx都可以访问,但选择apache+nginx时地址时网站前台无法访问,地址自动跳转为3.lum!求指教
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2018-1-20 09:31 , Processed in 0.079104 second(s), 20 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表